тнσυgнтℓєѕѕ™

There was something wrong with this I think (why it looks weird on the phone)

Well, either this or the other box

I feel like supposed to be doing something right now

But what is it?

I need to make a new to-do list :thinking:

Never getting to #4, am I :’)

1 Like

@shadowsettle @dystopial you would click on that (should be the same on both PC and mobile) and log your numbers in. Careful not to cut the code (there’s a lot)

image

1 Like

ah ha! I forgot to backlog through the sanctuary. that’s what it was!

:eyes:

1 Like

How did you make that - box?

1 Like

[-] =

 

How did you find that? :joy:

1 Like

Think I accidentally clicked on - when I first learned to make the box, and it worked ? tried (some) other letters/characters and only seemed to work

You have to be a certain trust level to edit wikis.

So, that’s why it’s not working for some people.

2 Likes

Ah, I see.

1 Like

Seriously?? this kinda really sucks. the wiki thing was working out pretty well

I’ll add it in for them then. I think only one person doesn’t have access

1 Like

You have to be trust level 2 (member).

Basic users can’t edit wikis.

1 Like

Tempted to try all the letter/symbols/characters now even though it’ll most likely be a waste of time

I know an even better solution.

1 Like

:o

Do tell

Google spreadsheet.

Every user gets a row.

Every day is a new column.

2 Likes